Thread Rating:
  • 3 Vote(s) - 4.33 Average
  • 1
  • 2
  • 3
  • 4
  • 5
LFResetter(update 2-2-15)
#11
after 1hr passby. I run LF resetter. but cant reset.
Reply
#12
does it work well with the latest version of lf robot?

ps. i cant enter lf robot site, can anyone please upload the latest version of if? please?
Reply
#13
I still use LFResetter 1.04.1 x64, it's OK.
But 1.05 x64 does not work.
Reply
#14
(01-26-2015, 04:55 PM)skull1984 Wrote:  I still use LFResetter 1.04.1 x64, it's OK.
But 1.05 x64 does not work.

what do you mean it does not work??
i ran 1.05 on win7 64bit 8 hours without problems
Reply
#15
it doesnt work for me... i cant bypass i hours trial Sad
am i doing it wrong ?
i just click on LFresetter and then run this program at admin, set timer to 50min and still cant bypass 1 hours trial
Reply
#16
i click LFResetter 1.05, but it has icon on taskbar and no happen, no box to set time
Reply
#17
i removed the set timer feature. timer is set to 40 mins... after 40 mins it will wait for "battle end" to finish then it will restart.

you need to install lfrobot on default directory otherwise it wont start.
Reply
#18
(01-13-2015, 08:45 PM)venom621 Wrote:  LFRestter



LFresetter1.04 - button fixed

LFresetter1.04.1 - fixed double restart

LFresetter1.05 - set timer to 40, restart only after battle ends

V1.0.5 work very good and seems it doesn't give me the "...administrator error message after 1hour"

But, can you add a "STOP" button?? Tongue i don't know how to stop the bot and don't receive the ban after Tongue

Thank you.
Reply
#19
LFresetter1.05 version 32bit not working Sad
Reply
#20
I use the LFresetter1.04.1 and after two times restart LF it can't use
Reply
 


Forum Jump:


Users browsing this thread: 1 Guest(s)



About The Bytecode Club

We're a community focused on Reverse Engineering, we try to target Java/Android but we also include other langauges/platforms. We pride ourselves in supporting and free and open sourced applications.

Website